<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.herworld.com.my/xmlrpc.php" />
<style>
	    .category-winners-list .archive-post-meta .categories a {}
	    
	    .category-celebrity .archive-post-meta .categories a {}
	    
	    .category-her-world-kitchen-awards .archive-post-meta .categories a {}
	    
	    .category-hw55th .archive-post-meta .categories a {}
	    
	    .category-fashion .archive-post-meta .categories a { color: #e43c20;}
	    
	    .category-beauty .archive-post-meta .categories a { color: #d50273;}
	    
	    .category-sex-marriage .archive-post-meta .categories a { color: #c02126;}
	    
	    .category-lifestyle .archive-post-meta .categories a { color: #66cc33;}
	    
	    .category-recipe .archive-post-meta .categories a { color: #a33395;}
	    
	    .category-videos .archive-post-meta .categories a {}
	    
	    .category-money-career .archive-post-meta .categories a {}
	    
	    .category-promotions .archive-post-meta .categories a {}
	    
	    .category-beauty-awards .archive-post-meta .categories a {}
	    
	    .category-cover-story .archive-post-meta .categories a {}
	    
	    .category-top-5 .archive-post-meta .categories a {}
	    
	    .category-parenting .archive-post-meta .categories a { color: #01aded;}
	    
	    .category-smart-shopping .archive-post-meta .categories a {}
	    
	    .category-whats-happening .archive-post-meta .categories a {}
	    
	    .category-how-to .archive-post-meta .categories a {}
	    </style>
<!--  Mobile viewport scale -->
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Where to give of your clutter away - Her World Malaysia</title>
<link rel="canonical" href="http://www.herworld.com.my/lifestyle/where-to-give-of-your-clutter-away/" />
<link rel="next" href="http://www.herworld.com.my/lifestyle/where-to-give-of-your-clutter-away/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Where to give of your clutter away - Her World Malaysia" />
<meta property="og:description" content="If you&#8217;ve already decluttered your house of things you do not need, here&#8217;s what should you do with it!" />
<meta property="og:url" content="http://www.herworld.com.my/lifestyle/where-to-give-of-your-clutter-away/" />
<meta property="og:site_name" content="Her World Malaysia" />
<meta property="article:publisher" content="https://www.facebook.com/HerWorldMalaysia" />
<meta property="article:tag" content="recycle" />
<meta property="article:tag" content="declutter" />
<meta property="article:tag" content="good cause" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2018-01-05T18:43:17+08:00" />
<meta property="article:modified_time" content="2018-01-05T18:49:29+08:00" />
<meta property="og:updated_time" content="2018-01-05T18:49:29+08:00" />
<meta property="og:image" content="http://www.herworld.com.my/wp-content/uploads/2018/01/Inspirational-Quotes-for-Decluttering-Less-is-More-700.jpg" />
<meta property="og:image:width" content="555" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="If you&#8217;ve already decluttered your house of things you do not need, here&#8217;s what should you do with it!" />
<meta name="twitter:title" content="Where to give of your clutter away - Her World Malaysia" />
<meta name="twitter:site" content="@herworldmy" />
<meta name="twitter:image" content="http://www.herworld.com.my/wp-content/uploads/2018/01/Inspirational-Quotes-for-Decluttering-Less-is-More-700.jpg" />
<meta name="twitter:creator" content="@herworldmy" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.herworld.com.my\/","name":"Her World Malaysia","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.herworld.com.my\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.herworld.com.my\/lifestyle\/where-to-give-of-your-clutter-away\/","sameAs":["https:\/\/www.facebook.com\/HerWorldMalaysia","https:\/\/instagram.com\/herworldmy\/","https:\/\/www.youtube.com\/channel\/UCafUVQuln5CGCZ2TClm8-cg","https:\/\/twitter.com\/herworldmy"],"@id":"#organization","name":"Blu Inc Media Sdn Bhd","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Her World Malaysia &raquo; Feed" href="http://www.herworld.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="Her World Malaysia &raquo; Comments Feed" href="http://www.herworld.com.my/comments/feed/" />
		    <meta property="og:title" content="Where to give of your clutter away"/>
		    <meta property="og:description" content="If you've already decluttered your house of things you do not need, here's what should you do with it!"/>
		    <meta property="og:type" content="article"/>
		    <meta property="og:url" content="http://www.herworld.com.my/lifestyle/where-to-give-of-your-clutter-away/"/>
		    <meta property="og:site_name" content="Her World Malaysia"/>
		    <meta property="og:image" content="http://www.herworld.com.my/wp-content/uploads/2018/01/Inspirational-Quotes-for-Decluttering-Less-is-More-700-196x129.jpg"/>
			<meta property="og:image:width" content="196" />
			<meta property="og:image:height" content="129" />
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.herworld.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=ae44f3d17078f444a6b58f1d342cb3ca"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.herworld.com.my/wp-content/uploads/formidable/css/formidablepro.css?ver=11181007' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.herworld.com.my/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.herworld.com.my/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.herworld.com.my/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.herworld.com.my/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.herworld.com.my/wp-content/themes/hw/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gfont-css'  href='https://fonts.googleapis.com/css?family=Old+Standard+TT:400,400italic,700|Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.herworld.com.my/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hb_skin-css-css'  href='http://www.herworld.com.my/wp-content/themes/hw/includes/skin/skin1.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='content_slider-css-css'  href='http://www.herworld.com.my/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-content-slider-template.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='http://www.herworld.com.my/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.css?ver=1.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.herworld.com.my/wp-content/themes/hw/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-custom-css'  href='http://www.herworld.com.my/wp-content/plugins/shiftnav-pro/custom/custom.css?ver=1.2.0.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://www.herworld.com.my/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 970px; max-width: 970px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 970px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://www.herworld.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.herworld.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.herworld.com.my/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.herworld.com.my/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.herworld.com.my/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.11.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.herworld.com.my/wp-content/plugins/theia-post-slider/js/main.js?ver=1.11.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.herworld.com.my/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var THO_Head = {"variations":[],"post_id":"86608","element_tag":"thrive_headline","woo_tag":"tho_woo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.herworld.com.my/wp-content/plugins/thrive-headline-optimizer/frontend/js/header.min.js?ver=1.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"http:\/\/www.herworld.com.my\/wp-admin\/admin-ajax.php","current_page":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.herworld.com.my/wp-content/themes/hw/includes/js/custom.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.herworld.com.my/wp-content/themes/hw/includes/js/validatr.min.js?ver=ae44f3d17078f444a6b58f1d342cb3ca'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"d49c15b343","ajaxurl":"http:\/\/www.herworld.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.herworld.com.my/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=ae44f3d17078f444a6b58f1d342cb3ca'></script>
<script type='text/javascript' src='http://www.herworld.com.my/wp-content/themes/canvas/includes/js/third-party.min.js?ver=ae44f3d17078f444a6b58f1d342cb3ca'></script>
<script type='text/javascript' src='http://www.herworld.com.my/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.herworld.com.my/wp-content/themes/canvas/includes/js/general.min.js?ver=ae44f3d17078f444a6b58f1d342cb3ca'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 970px !important; }
</style>

<link rel='https://api.w.org/' href='http://www.herworld.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.herworld.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.herworld.com.my/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.herworld.com.my/?p=86608' />
<link rel="alternate" type="application/json+oembed" href="http://www.herworld.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.herworld.com.my%2Flifestyle%2Fwhere-to-give-of-your-clutter-away%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.herworld.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.herworld.com.my%2Flifestyle%2Fwhere-to-give-of-your-clutter-away%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>

	<!-- ShiftNav CSS 
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">
		
#shiftnav-toggle-main{ background: #ffffff; color: #222222; }
	@media only screen and (min-width:768px){ #shiftnav-toggle-main{ display:none; } .shiftnav-wrap { padding-top:0 !important; } body.shiftnav-disable-shift-body{ padding-top:0 !important; } }
	@media only screen and (max-width:767px){ #main-nav{ display:none !important; } }

	</style>
	<!-- end ShiftNav CSS -->

			<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 42px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #222222;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 42px;
				line-height: 42px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #505050;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #878787 !important;
			}
		</style>
		<style type="text/css">#tve_editor .ttfm1{font-family: 'Old Standard TT' !important;color: #000000;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Old Standard TT' !important;color: #000000;font-weight: 400 !important;}#tve_editor .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong{font-weight: 700 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong input, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong select, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong textarea, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong button {font-weight: 700 !important;}#tve_editor .ttfm2{font-family: 'Old Standard TT' !important;color: #000000;font-weight: 400 !important;font-style: italic;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Old Standard TT' !important;color: #000000;font-weight: 400 !important;font-style: italic;}#tve_editor .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong{font-weight: 700 !important;}.ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong input, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong select, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong textarea, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong button {font-weight: 700 !important;}#tve_editor .ttfm3{font-family: 'Old Standard TT' !important;color: #000000;font-weight: 700 !important;}.ttfm3 input, .ttfm3 select, .ttfm3 textarea, .ttfm3 button {font-family: 'Old Standard TT' !important;color: #000000;font-weight: 700 !important;}#tve_editor .ttfm4{font-family: 'Droid Sans' !important;color: #000000;font-weight: 400 !important;}.ttfm4 input, .ttfm4 select, .ttfm4 textarea, .ttfm4 button {font-family: 'Droid Sans' !important;color: #000000;font-weight: 400 !important;}#tve_editor .ttfm4.bold_text,.ttfm4 .bold_text,.ttfm4 b,.ttfm4 strong{font-weight: 700 !important;}.ttfm4.bold_text,.ttfm4 .bold_text,.ttfm4 b,.ttfm4 strong input, .ttfm4.bold_text,.ttfm4 .bold_text,.ttfm4 b,.ttfm4 strong select, .ttfm4.bold_text,.ttfm4 .bold_text,.ttfm4 b,.ttfm4 strong textarea, .ttfm4.bold_text,.ttfm4 .bold_text,.ttfm4 b,.ttfm4 strong button {font-weight: 700 !important;}#tve_editor .ttfm5{font-family: 'Playfair Display' !important;color: #000000;font-weight: 400 !important;}.ttfm5 input, .ttfm5 select, .ttfm5 textarea, .ttfm5 button {font-family: 'Playfair Display' !important;color: #000000;font-weight: 400 !important;}#tve_editor .ttfm5.bold_text,.ttfm5 .bold_text,.ttfm5 b,.ttfm5 strong{font-weight: 700 !important;}.ttfm5.bold_text,.ttfm5 .bold_text,.ttfm5 b,.ttfm5 strong input, .ttfm5.bold_text,.ttfm5 .bold_text,.ttfm5 b,.ttfm5 strong select, .ttfm5.bold_text,.ttfm5 .bold_text,.ttfm5 b,.ttfm5 strong textarea, .ttfm5.bold_text,.ttfm5 .bold_text,.ttfm5 b,.ttfm5 strong button {font-weight: 700 !important;}#tve_editor .ttfm7{font-family: 'Josefin Sans' !important;color: #000000;font-weight: 400 !important;}.ttfm7 input, .ttfm7 select, .ttfm7 textarea, .ttfm7 button {font-family: 'Josefin Sans' !important;color: #000000;font-weight: 400 !important;}#tve_editor .ttfm7.bold_text,.ttfm7 .bold_text,.ttfm7 b,.ttfm7 strong{font-weight: 600 !important;}.ttfm7.bold_text,.ttfm7 .bold_text,.ttfm7 b,.ttfm7 strong input, .ttfm7.bold_text,.ttfm7 .bold_text,.ttfm7 b,.ttfm7 strong select, .ttfm7.bold_text,.ttfm7 .bold_text,.ttfm7 b,.ttfm7 strong textarea, .ttfm7.bold_text,.ttfm7 .bold_text,.ttfm7 b,.ttfm7 strong button {font-weight: 600 !important;}</style>
<!-- Custom CSS Styling -->
<style type="text/css">
#logo .site-title, #logo .site-description { display:none; }
</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.herworld.com.my/wp-content/uploads/2015/05/herworld-favicon.png"/>

<!-- Woo Shortcodes CSS -->
<link href="http://www.herworld.com.my/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.herworld.com.my/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Her World Malaysia 1.0" />
<meta name="generator" content="Canvas 5.11.6" />
<meta name="generator" content="WooFramework 6.2.9" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35152566-17', 'auto');
  ga('send', 'pageview');
</script>    <style>
        #navhidden {
            min-height: 44px;
            margin-bottom: 3em;
        }
        /* DESKTOP STYLES */
        @media only screen and (min-width: 768px) {
            #nav-container {
                display: block;
            }
            #wrapper #navigation .menus {
                float: initial;
            }
        }

        /* RESPONSIVE STYLES */
        @media only screen and (max-width: 768px) {
            #navigation_top_tabs {
                position: fixed !important;
                left: 0 !important;
            }
            #nav-container {
                display: block;
                min-height: 0px !important;
                margin: 0;
            }
        }
    </style>
	<style id="pum-styles" type="text/css" media="all">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</style></head>
<body class="post-template-default single single-post postid-86608 single-format-standard unknown alt-style-default two-col-left width-970 two-col-left-970 full-width full-header full-footer">
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-554a535e23ab2967" async="async"></script>
	<script type="text/javascript">var gptadslots=[],googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var o=document.getElementsByTagName("script")[0];o.parentNode.insertBefore(t,o)}();</script><script type="text/javascript">(function(googletag, gptadslots){function initSlots(){gptadslots[1]=googletag.defineSlot('/110430332/HerWorld_lifestyle_HalfPage',[[300,600]],'lifestyle_HalfPage').addService(googletag.pubads());gptadslots[2]=googletag.defineSlot('/110430332/HerWorld_lifestyle_Leaderboard',[[728,90]],'lifestyle_Leaderboard').addService(googletag.pubads());gptadslots[3]=googletag.defineSlot('/110430332/HerWorld_lifestyle_MobileLeaderboard',[[320,50]],'lifestyle_MobileLeaderboard').addService(googletag.pubads());gptadslots[4]=googletag.defineSlot('/110430332/HerWorld_lifestyle_SuperLeaderboard',[[970,90]],'lifestyle_SuperLeaderboard').addService(googletag.pubads());gptadslots[5]=googletag.defineSlot('/110430332/HerWorld_lifestyle_MediumRect',[[300,250]],'lifestyle_MediumRect').addService(googletag.pubads());gptadslots[6]=googletag.defineSlot('/110430332/HerWorld_lifestyle_Billboard',[[970,250]],'lifestyle_Billboard').addService(googletag.pubads());gptadslots[7]=googletag.defineSlot('/110430332/HerWorld_lifestyle_Skinner',[[1580,700]],'lifestyle_Skinner').addService(googletag.pubads());gptadslots[8]=googletag.defineOutOfPageSlot('/110430332/HerWorld_lifestyle_Oop','lifestyle_Oop').addService(googletag.pubads());}googletag.cmd.push(function(){initSlots();googletag.pubads().setTargeting('pageskinDesktop_yes', Math.min(screen.width) >= 1230 ? 'true' : 'false');googletag.pubads().setTargeting('pageskinMobile_yes', Math.min(screen.width) >= 375 ? 'true' : 'false');googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableSingleRequest();googletag.pubads().enableAsyncRendering();googletag.enableServices();});})(googletag, gptadslots);</script><div id='lifestyle_Skinner' class='Skinner' style='width:1580px;height:700px;position:fixed;margin:0 auto;left:-50%;right:-50%;''><style>@media only screen and (max-width: 970px) { #lifestyle_Skinner { display:none; } }</style><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('lifestyle_Skinner'); });</script></div><div id="wrapper">

	<div id="inner-wrapper">

	<div class="top-banner col-full"><div id="text-14" class="widget-odd widget-last widget-first widget-1 widget widget_text">			<div class="textwidget"><div id='lifestyle_SuperLeaderboard' class='SuperLeaderboard' style='width:970px;height:90px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('lifestyle_SuperLeaderboard'); });</script></div><div id='lifestyle_Leaderboard' class='Leaderboard' style='width:728px;height:90px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('lifestyle_Leaderboard'); });</script></div><div id='lifestyle_MobileLeaderboard' class='MobileLeaderboard' style='width:320px;height:50px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('lifestyle_MobileLeaderboard'); });</script></div></div>
		</div></div>    <!--#header-container-->
    <div id="header-container">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>

	<header id="header" class="col-full">

		<div id="logo">
<a href="http://www.herworld.com.my/" title="Fashion, Beauty, Marriage, Parenting, Lifestyle"><img src="http://www.herworld.com.my/wp-content/uploads/2015/12/herworld-newlogo-header_1_edit.png" alt="Her World Malaysia" /></a>
<span class="site-title"><a href="http://www.herworld.com.my/">Her World Malaysia</a></span>
<span class="site-description">Fashion, Beauty, Marriage, Parenting, Lifestyle</span>
</div>
<div class="sidebar-social"><a target="_blank" href="https://www.facebook.com/HerWorldMalaysia"><i class="fa fa-facebook"></i></a><a target="_blank" href="https://twitter.com/herworldmy"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://instagram.com/herworldmy/"><i class="fa fa-instagram"></i></a><a target="_blank" href="https://www.youtube.com/channel/UCafUVQuln5CGCZ2TClm8-cg"><i class="fa fa-youtube-play"></i></a></div>
	</header>
	    </div><!--/#header-container-->
<div id="navhidden" style="display: none;">&nbsp;</div>
	    <!--#nav-container-->
    <div id="nav-container">
<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="http://www.herworld.com.my" class="nav-home"><span>Home</span></a>

	<h3>Main Menu</h3><ul id="main-nav" class="nav fl"><li class="bar-icon"><a class="shiftnav-toggle" data-shiftnav-target="shiftnav-main"><i class="icon icon-menu"></i></a></li><li id="menu-item-66998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66998"><a href="http://www.herworld.com.my/fashion/">Fashion</a></li>
<li id="menu-item-66997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66997"><a href="http://www.herworld.com.my/beauty/">Beauty</a></li>
<li id="menu-item-66999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66999"><a href="http://www.herworld.com.my/sex-marriage/">Sex &#038; Marriage</a></li>
<li id="menu-item-67000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67000"><a href="http://www.herworld.com.my/lifestyle/">Lifestyle</a></li>
<li id="menu-item-67001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67001"><a href="http://www.herworld.com.my/parenting/">Parenting</a></li>
<li class="st"><a class="shiftnav-toggle" data-shiftnav-target="shiftnav-main">More</a></li><li class="search-site"><a href="#" onclick="showSearch(); return false;"><i class="icon icon-search"></i></a></li></ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
    </div><!--/#nav-container-->
<div class="top_mini_banners col-full"><a class="scroll-left-arrow"><i class="fa fa-angle-left"></i></a><div class="top_mini_banners_wrapper"><div class="top_mini_banners_wrapper2"><a class="top_mini_banner" target="_blank" href="http://www.herworld.com.my/how-to/"><img src="http://www.herworld.com.my/wp-content/uploads/2016/02/herworld-howto-icon.png" alt="How To" /><span class="banner_title">How To</span></a><span class="separator">&nbsp;</span><a class="top_mini_banner" target="_blank" href="http://www.herworld.com.my/lifestyle/hwnogadgethour-campaign-2017/"><img src="http://www.herworld.com.my/wp-content/uploads/2017/01/No-gadget-Hour2-150x150.jpg" alt="#HWNoGadgetHour Campaign 2017" /><span class="banner_title">#HWNoGadgetHour Ca...</span></a><span class="separator">&nbsp;</span><a class="top_mini_banner" target="_blank" href="http://www.herworld.com.my/lifestyle/food/world-kitchen-awards-2017/"><img src="http://www.herworld.com.my/wp-content/uploads/2016/12/Kitchen-Award-Logo-2017-150x150.jpg" alt="Her World Kitchen Awards 2017" /><span class="banner_title">Her World Kitchen ...</span></a><span class="separator">&nbsp;</span><a class="top_mini_banner" target="_blank" href="http://www.herworld.com.my/beauty-awards/world-beauty-awards-2017/"><img src="http://www.herworld.com.my/wp-content/uploads/2017/03/HWBA-LOGO-2017LOW-RES-150x150.png" alt="Her World Beauty Awards 2016" /><span class="banner_title">Her World Beauty A...</span></a></div></div><a class="scroll-right-arrow"><i class="fa fa-angle-right"></i></a></div><div class="featured_articles col-full"><a class="scroll-left-arrow"><i class="fa fa-angle-left"></i></a><div class="featured_articles_wrapper"><div class="featured_articles_wrapper2"><a class="featured_article" href="http://www.herworld.com.my/parenting/teach-child-handle-goodbyes/"><img src="http://www.herworld.com.my/wp-content/uploads/2017/11/mam-baby-byebye-pacifiers-196x129.jpg" alt="How To Teach Your Child To Handle Goodbyes" /><span class="featured_title">How To Teach Your Child To Handle Goodbyes</span></a><a class="featured_article" href="http://www.herworld.com.my/whats-happening/6-tips-to-finish-your-first-10k-race/"><img src="http://www.herworld.com.my/wp-content/uploads/2017/10/Untitled-design-1-196x129.jpg" alt="6 Tips to Finish Your First 10K RUN" /><span class="featured_title">6 Tips to Finish Your First 10K RUN</span></a><a class="featured_article" href="http://www.herworld.com.my/lifestyle/kids-talk-fun-time-telling-flik-flak/"><img src="http://www.herworld.com.my/wp-content/uploads/2017/11/trtrt-196x129.jpg" alt="Kids Talk : Fun time telling with Flik Flak" /><span class="featured_title">Kids Talk : Fun time telling with Flik Flak</span></a><a class="featured_article" href="http://www.herworld.com.my/lifestyle/foods-avoid-medication/"><img src="http://www.herworld.com.my/wp-content/uploads/2017/11/Scary-Food-Drug-Interactions-You-Should-Avoid-503820727-1989studio-ft-196x129.jpg" alt="What foods to avoid when you're on medication" /><span class="featured_title">What foods to avoid when you're on medication</span></a><a class="featured_article" href="http://www.herworld.com.my/lifestyle/85017/"><img src="http://www.herworld.com.my/wp-content/uploads/2017/10/shutterstock_586811060-196x129.jpg" alt="Benefits of Haruan fish - Old wives' tale or scientific fact?" /><span class="featured_title">Benefits of Haruan fish - Old wives' tale or scientific fact?</span></a></div></div><a class="scroll-right-arrow"><i class="fa fa-angle-right"></i></a></div>       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-86608 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-lifestyle tag-recycle tag-declutter tag-good-cause">
	<header>
	<h1 class="title entry-title">Where to give of your clutter away</h1>	</header>
	
	<div class="post-meta"><abbr class="date time published updated" title="2018-01-05T18:43:17+0800">Friday, January 5, 2018 6:06 PM</abbr>  <span class="small">by</span> <span class="author vcard"><span class="fn"><a href="http://www.herworld.com.my/author/amandabim/" title="Posts by Amanda Soh" rel="author">Amanda Soh</a></span></span></div>
	
	<div class="addthis">
				<div class="addthis_sharing_toolbox"></div>
		<div class="fb-save" data-uri="http://www.herworld.com.my/lifestyle/where-to-give-of-your-clutter-away/"></div>
	</div>

	<section class="entry">
<div id="tps_nav_upper_86608" class="theiaPostSlider_nav _right fontTheme _upper _slide_number_0"><div class="_buttons"><span class="_button _prev _another_post _disabled"><span class="_1"></span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-left"></span></span><span class="_3">Prev</span></span><span class="_text">1 of 5</span><a rel="next" href="http://www.herworld.com.my/lifestyle/where-to-give-of-your-clutter-away/2/" class="_button _next"><span class="_1">Next</span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-right"></span></span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div id="tps_slideContainer_86608" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>As we declutter in our home or even at our work place, it will definitely give us a peace of mind and make room for what we really need.</p>
<p><img class="lazy lazy-hidden alignnone size-medium" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="https://media.giphy.com/media/BW5OaeGBHVBf2/giphy.gif" width="208" height="141" /><noscript><img class="alignnone size-medium" src="https://media.giphy.com/media/BW5OaeGBHVBf2/giphy.gif" width="208" height="141" /></noscript></p>
<p>These are some of the places you can give your unwanted items, clothes and many more (it would be best if they are still in mint condition):</p>
<h2>Give to good causes, of course!</h2>
<h2><strong>1. Hatching Center</strong></h2>
<div style="max-width: 238px" class="wp-caption aligncenter"><img class="lazy lazy-hidden " src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="https://scontent.fkul13-1.fna.fbcdn.net/v/t1.0-9/12647174_1660299017558612_558862784084473861_n.jpg?oh=a396f5363d11923fa2500c2acad148cf&amp;oe=5AB9EAF7" width="228" height="228" /><noscript><img class="" src="https://scontent.fkul13-1.fna.fbcdn.net/v/t1.0-9/12647174_1660299017558612_558862784084473861_n.jpg?oh=a396f5363d11923fa2500c2acad148cf&amp;oe=5AB9EAF7" width="228" height="228" /></noscript><p class="wp-caption-text">Pic credit: Hatching Centre FB page</p></div>
<p>If your kids have outgrown any books and toys (from 2 to 12 years old), the Hatching Center welcomes donations of any books, toys, and stationery! Do make sure they are all in <strong>mint condition</strong> as they will be given to students with special needs as their mission is to help them to excel in learning through a different approach of play.</p>
<p><strong><em>Those who would like to donate, you can visit their <a href="http://www.hatchingcenter.com/donation">website</a> for more information or you can drop the goods at their centre located in Jaya One!</em></strong></p>
<p><strong>Address:</strong> C-43-3A, Jaya One, Jalan Universiti, Petaling Jaya, 46200 Petaling Jaya, Selangor</p>
<p><img src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe style=&quot;border: 0;&quot; src=&quot;https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3983.9111610595487!2d101.63309821501112!3d3.118200297729412!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x31cc495dd482d67b%3A0xf7d19759659a9081!2sJaya+One!5e0!3m2!1sen!2smy!4v1515148417095&quot; width=&quot;600&quot; height=&quot;450&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3983.9111610595487!2d101.63309821501112!3d3.118200297729412!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x31cc495dd482d67b%3A0xf7d19759659a9081!2sJaya+One!5e0!3m2!1sen!2smy!4v1515148417095" width="600" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p>

</div></div><div id="tps_nav_lower_86608" class="theiaPostSlider_nav _right fontTheme _lower _slide_number_0"><div class="_buttons"><span class="_button _prev _another_post _disabled"><span class="_1"></span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-left"></span></span><span class="_3">Prev</span></span><span class="_text">1 of 5</span><a rel="next" href="http://www.herworld.com.my/lifestyle/where-to-give-of-your-clutter-away/2/" class="_button _next"><span class="_1">Next</span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-right"></span></span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<span id="tho-end-content" style="display: block; visibility: hidden;"></span><span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_86608&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:5,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:&quot;0&quot;,&quot;buttonWidth_post&quot;:&quot;0&quot;,&quot;postUrl&quot;:&quot;http:\/\/www.herworld.com.my\/lifestyle\/where-to-give-of-your-clutter-away\/&quot;,&quot;postId&quot;:86608,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.herworld.com.my\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:&quot;0&quot;,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
		
	</section><!-- /.entry -->
	<div class="fix"></div>	
	<div class="addthis">
				<div class="addthis_sharing_toolbox"></div>
		<div class="fb-save" data-uri="http://www.herworld.com.my/lifestyle/where-to-give-of-your-clutter-away/"></div>
	</div>
	
<div class="post-utility"><p class="tags"><i class="fa fa-tag"></i> <a href="http://www.herworld.com.my/tag/recycle/" rel="tag">recycle</a>, <a href="http://www.herworld.com.my/tag/declutter/" rel="tag">declutter</a>, <a href="http://www.herworld.com.my/tag/good-cause/" rel="tag">good cause</a></p> </div>
</article><!-- /.post -->
<div class="related_bottom">
	<div class="related_title">Related Stories</div>
	<a class="related_post" href="http://www.herworld.com.my/lifestyle/30-smart-hacks-to-declutter-your-home/"><img width="500" height="500" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/uploads/2014/09/messy-room-500x500.jpg" class="lazy lazy-hidden featured_img wp-post-image" alt="" data-lazy-srcset="http://www.herworld.com.my/wp-content/uploads/2014/09/messy-room-500x500.jpg 500w, http://www.herworld.com.my/wp-content/uploads/2014/09/messy-room-150x150.jpg 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="500" src="http://www.herworld.com.my/wp-content/uploads/2014/09/messy-room-500x500.jpg" class="featured_img wp-post-image" alt="" srcset="http://www.herworld.com.my/wp-content/uploads/2014/09/messy-room-500x500.jpg 500w, http://www.herworld.com.my/wp-content/uploads/2014/09/messy-room-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><div class="item-overlay"><header><h2 class="title entry-title">30 Smart Hacks to Declutter Your Home</h2></header></div></a><a class="related_post" href="http://www.herworld.com.my/lifestyle/green-reading/"><img width="1" height="1" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/uploads/142_HW-Manual-Eco-MAYNEW-1.jpg" class="lazy lazy-hidden featured_img wp-post-image" alt="" /><noscript><img width="1" height="1" src="http://www.herworld.com.my/wp-content/uploads/142_HW-Manual-Eco-MAYNEW-1.jpg" class="featured_img wp-post-image" alt="" /></noscript><div class="item-overlay"><header><h2 class="title entry-title">4 Ways to Recycle Used Books</h2></header></div></a><a class="related_post" href="http://www.herworld.com.my/lifestyle/where-to-give-of-your-clutter-away/"><img width="500" height="500" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/uploads/2018/01/Inspirational-Quotes-for-Decluttering-Less-is-More-700-500x500.jpg" class="lazy lazy-hidden featured_img wp-post-image" alt="" data-lazy-srcset="http://www.herworld.com.my/wp-content/uploads/2018/01/Inspirational-Quotes-for-Decluttering-Less-is-More-700-500x500.jpg 500w, http://www.herworld.com.my/wp-content/uploads/2018/01/Inspirational-Quotes-for-Decluttering-Less-is-More-700-150x150.jpg 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="500" src="http://www.herworld.com.my/wp-content/uploads/2018/01/Inspirational-Quotes-for-Decluttering-Less-is-More-700-500x500.jpg" class="featured_img wp-post-image" alt="" srcset="http://www.herworld.com.my/wp-content/uploads/2018/01/Inspirational-Quotes-for-Decluttering-Less-is-More-700-500x500.jpg 500w, http://www.herworld.com.my/wp-content/uploads/2018/01/Inspirational-Quotes-for-Decluttering-Less-is-More-700-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><div class="item-overlay"><header><h2 class="title entry-title"></h2></header></div></a></div>
     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="text-7" class="widget-odd widget-first widget-1 widget_ad300x250 widget widget_text">			<div class="textwidget"><div id='lifestyle_MediumRect' class='MediumRect' style='width:300px;height:250px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('lifestyle_MediumRect'); });</script></div></div>
		</div><div id="text-9" class="widget-even widget-2 widget_magazine widget widget_text">			<div class="textwidget"><div class="cover-image"><img class="lazy lazy-hidden" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/uploads/2018/01/0118-Cover-1pp-Elaine-Daly-Final-224x300.jpg" alt="Her World Malaysia Latest Cover" /><noscript><img src="http://www.herworld.com.my/wp-content/uploads/2018/01/0118-Cover-1pp-Elaine-Daly-Final-224x300.jpg" alt="Her World Malaysia Latest Cover" /></noscript><a class="" href="" target="_blank"><span>Preview</span></a><a class="" href="https://www.magzter.com/MY/Blu-Inc-Media-Sdn-Bhd/Her-World-Malaysia/Lifestyle" target="_blank"><span>Subscribe</span></a></div></div>
		</div><div id="text-11" class="widget-odd widget-3 widget_related widget widget_text"><h3>Top Stories</h3>			<div class="textwidget"><a class="related_post" href="http://www.herworld.com.my/sex-marriage/how-swinging-helped-my-marriage/"><img width="500" height="500" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/uploads/2015/07/teen-sex1-500x500.jpg" class="lazy lazy-hidden featured_img wp-post-image" alt="how swinging helped my marriage" data-lazy-srcset="http://www.herworld.com.my/wp-content/uploads/2015/07/teen-sex1-500x500.jpg 500w, http://www.herworld.com.my/wp-content/uploads/2015/07/teen-sex1-150x150.jpg 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="500" src="http://www.herworld.com.my/wp-content/uploads/2015/07/teen-sex1-500x500.jpg" class="featured_img wp-post-image" alt="how swinging helped my marriage" srcset="http://www.herworld.com.my/wp-content/uploads/2015/07/teen-sex1-500x500.jpg 500w, http://www.herworld.com.my/wp-content/uploads/2015/07/teen-sex1-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><div class="item-overlay"><div class="left"><header><h2 class="title entry-title">"How swinging helped my marriage"</h2></header></div></div></a><a class="related_post" href="http://www.herworld.com.my/lifestyle/fun-things-unplugged-phone/"><img width="500" height="331" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/uploads/2017/04/shutterstock_400423417-500x331.jpg" class="lazy lazy-hidden featured_img wp-post-image" alt="" data-lazy-srcset="http://www.herworld.com.my/wp-content/uploads/2017/04/shutterstock_400423417.jpg 500w, http://www.herworld.com.my/wp-content/uploads/2017/04/shutterstock_400423417-300x199.jpg 300w, http://www.herworld.com.my/wp-content/uploads/2017/04/shutterstock_400423417-30x20.jpg 30w, http://www.herworld.com.my/wp-content/uploads/2017/04/shutterstock_400423417-196x129.jpg 196w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="331" src="http://www.herworld.com.my/wp-content/uploads/2017/04/shutterstock_400423417-500x331.jpg" class="featured_img wp-post-image" alt="" srcset="http://www.herworld.com.my/wp-content/uploads/2017/04/shutterstock_400423417.jpg 500w, http://www.herworld.com.my/wp-content/uploads/2017/04/shutterstock_400423417-300x199.jpg 300w, http://www.herworld.com.my/wp-content/uploads/2017/04/shutterstock_400423417-30x20.jpg 30w, http://www.herworld.com.my/wp-content/uploads/2017/04/shutterstock_400423417-196x129.jpg 196w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><div class="item-overlay"><div class="left"><header><h2 class="title entry-title">Fun Things To Do While Unplugged From Your Phone</h2></header></div></div></a><a class="related_post" href="http://www.herworld.com.my/beauty/7-easy-ways-to-look-and-feel-instantly-more-awake/"><img width="500" height="500" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/uploads/2017/03/d2561fd2c330a095d018e33bd9f6f07d-500x500.jpg" class="lazy lazy-hidden featured_img wp-post-image" alt="" data-lazy-srcset="http://www.herworld.com.my/wp-content/uploads/2017/03/d2561fd2c330a095d018e33bd9f6f07d-500x500.jpg 500w, http://www.herworld.com.my/wp-content/uploads/2017/03/d2561fd2c330a095d018e33bd9f6f07d-150x150.jpg 150w, http://www.herworld.com.my/wp-content/uploads/2017/03/d2561fd2c330a095d018e33bd9f6f07d-300x300.jpg 300w, http://www.herworld.com.my/wp-content/uploads/2017/03/d2561fd2c330a095d018e33bd9f6f07d-30x30.jpg 30w, http://www.herworld.com.my/wp-content/uploads/2017/03/d2561fd2c330a095d018e33bd9f6f07d.jpg 564w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="500" src="http://www.herworld.com.my/wp-content/uploads/2017/03/d2561fd2c330a095d018e33bd9f6f07d-500x500.jpg" class="featured_img wp-post-image" alt="" srcset="http://www.herworld.com.my/wp-content/uploads/2017/03/d2561fd2c330a095d018e33bd9f6f07d-500x500.jpg 500w, http://www.herworld.com.my/wp-content/uploads/2017/03/d2561fd2c330a095d018e33bd9f6f07d-150x150.jpg 150w, http://www.herworld.com.my/wp-content/uploads/2017/03/d2561fd2c330a095d018e33bd9f6f07d-300x300.jpg 300w, http://www.herworld.com.my/wp-content/uploads/2017/03/d2561fd2c330a095d018e33bd9f6f07d-30x30.jpg 30w, http://www.herworld.com.my/wp-content/uploads/2017/03/d2561fd2c330a095d018e33bd9f6f07d.jpg 564w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><div class="item-overlay"><div class="left"><header><h2 class="title entry-title">7 Easy Ways to Look (and Feel) Instantly More Awake</h2></header></div></div></a></div>
		</div><div id="text-23" class="widget-even widget-4 widget_ad300x250 widget widget_text">			<div class="textwidget"><div id='lifestyle_HalfPage' class='HalfPage' style='width:300px;height:600px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('lifestyle_HalfPage'); });</script></div></div>
		</div><div id="text-25" class="widget-odd widget-5 widget_herworld_tv widget widget_text"><h3>HerWorld TV</h3>			<div class="textwidget"><div class="herworld_tv"><div id="new-royalslider-3" class="royalSlider new-royalslider-3 hb_skin rsContentSlider" style="width:100%;height:280px;;">
<div class="rsSlideRoot herworld_tv_slide">
  <div class="herworld_tv_text">Editor, Eena hangs out with our expert panel, Dr Anjli, Dato' Dr Arunan, Katyana and Dynas </div>
  <div class="herworld_tv_video"><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /></noscript></noscript></noscript></noscript></noscript><a class="yt-cover" onclick="startVideo(this);"><img class="lazy lazy-hidden play-btn" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/includes/skin/play-btn.png" style="background-image:url(http://img.youtube.com/vi/ylHDbHHJC7s/0.jpg)" /><noscript><img class="play-btn" src="http://www.herworld.com.my/wp-content/themes/hw/includes/skin/play-btn.png" style="background-image:url(http://img.youtube.com/vi/ylHDbHHJC7s/0.jpg)" /></noscript></a><img src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe class=&quot;yt-video&quot; data-src=&quot;//www.youtube.com/embed/ylHDbHHJC7s&quot; frameborder=&quot;no&quot; src=&quot;&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe class="yt-video" data-src="//www.youtube.com/embed/ylHDbHHJC7s" frameborder="no" src=""></iframe></noscript></div><div class="now_playing"></div>
</div>
<div class="rsSlideRoot herworld_tv_slide">
  <div class="herworld_tv_text">We asked mums of our kid editors to answer 10 random questions and here's what they answered!</div>
  <div class="herworld_tv_video"><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /></noscript></noscript></noscript></noscript></noscript><a class="yt-cover" onclick="startVideo(this);"><img class="lazy lazy-hidden play-btn" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/includes/skin/play-btn.png" style="background-image:url(http://img.youtube.com/vi/JxSsgv1vdOI/0.jpg)" /><noscript><img class="play-btn" src="http://www.herworld.com.my/wp-content/themes/hw/includes/skin/play-btn.png" style="background-image:url(http://img.youtube.com/vi/JxSsgv1vdOI/0.jpg)" /></noscript></a><img src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe class=&quot;yt-video&quot; data-src=&quot;//www.youtube.com/embed/JxSsgv1vdOI&quot; frameborder=&quot;no&quot; src=&quot;&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe class="yt-video" data-src="//www.youtube.com/embed/JxSsgv1vdOI" frameborder="no" src=""></iframe></noscript></div><div class="now_playing"></div>
</div>
<div class="rsSlideRoot herworld_tv_slide">
  <div class="herworld_tv_text">Kids Talk - What do kids know about TIME?</div>
  <div class="herworld_tv_video"><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /></noscript></noscript></noscript></noscript></noscript><a class="yt-cover" onclick="startVideo(this);"><img class="lazy lazy-hidden play-btn" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/includes/skin/play-btn.png" style="background-image:url(http://img.youtube.com/vi/scxA9n01hnw/0.jpg)" /><noscript><img class="play-btn" src="http://www.herworld.com.my/wp-content/themes/hw/includes/skin/play-btn.png" style="background-image:url(http://img.youtube.com/vi/scxA9n01hnw/0.jpg)" /></noscript></a><img src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe class=&quot;yt-video&quot; data-src=&quot;//www.youtube.com/embed/scxA9n01hnw&quot; frameborder=&quot;no&quot; src=&quot;&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe class="yt-video" data-src="//www.youtube.com/embed/scxA9n01hnw" frameborder="no" src=""></iframe></noscript></div><div class="now_playing"></div>
</div>
<div class="rsSlideRoot herworld_tv_slide">
  <div class="herworld_tv_text">Mums REACT to SLIME!</div>
  <div class="herworld_tv_video"><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /></noscript></noscript></noscript></noscript></noscript><a class="yt-cover" onclick="startVideo(this);"><img class="lazy lazy-hidden play-btn" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/includes/skin/play-btn.png" style="background-image:url(http://img.youtube.com/vi/unwAJmek3NE/0.jpg)" /><noscript><img class="play-btn" src="http://www.herworld.com.my/wp-content/themes/hw/includes/skin/play-btn.png" style="background-image:url(http://img.youtube.com/vi/unwAJmek3NE/0.jpg)" /></noscript></a><img src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe class=&quot;yt-video&quot; data-src=&quot;//www.youtube.com/embed/unwAJmek3NE&quot; frameborder=&quot;no&quot; src=&quot;&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe class="yt-video" data-src="//www.youtube.com/embed/unwAJmek3NE" frameborder="no" src=""></iframe></noscript></div><div class="now_playing"></div>
</div>
<div class="rsSlideRoot herworld_tv_slide">
  <div class="herworld_tv_text">Behind the Scenes of Our Kids Issue Fashion Spread</div>
  <div class="herworld_tv_video"><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="lazy lazy-hidden img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /><noscript><img class="img_placeholder" src="http://www.herworld.com.my/wp-content/themes/hw/images/video-placeholder.jpg" /></noscript></noscript></noscript></noscript></noscript><a class="yt-cover" onclick="startVideo(this);"><img class="lazy lazy-hidden play-btn" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/includes/skin/play-btn.png" style="background-image:url(http://img.youtube.com/vi/lEfrjuNE9rk/0.jpg)" /><noscript><img class="play-btn" src="http://www.herworld.com.my/wp-content/themes/hw/includes/skin/play-btn.png" style="background-image:url(http://img.youtube.com/vi/lEfrjuNE9rk/0.jpg)" /></noscript></a><img src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe class=&quot;yt-video&quot; data-src=&quot;//www.youtube.com/embed/lEfrjuNE9rk&quot; frameborder=&quot;no&quot; src=&quot;&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe class="yt-video" data-src="//www.youtube.com/embed/lEfrjuNE9rk" frameborder="no" src=""></iframe></noscript></div><div class="now_playing"></div>
</div>

</div>
</div></div>
		</div><div id="text-13" class="widget-even widget-last widget-6 widget_fb widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=732502376846513";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/HerWorldMalaysia" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/HerWorldMalaysia"><a href="https://www.facebook.com/HerWorldMalaysia">Her World Malaysia</a></blockquote></div></div></div>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
    <!--#footer-widgets-container-->
    <div id="footer-widgets-container">
	</div><!--/#footer_widgets_container_end-->
    <!--#footer_container_start-->
    <div id="footer-container">
	<footer id="footer" class="col-full">

		<div class="footer-left"><div id="text-17" class="widget-odd widget-last widget-first widget-1 widget widget_text">			<div class="textwidget"><a href="http://www.herworld.com.my" class="footer-logo"><img class="lazy lazy-hidden" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/herworld-malaysia-white2.png" alt="Her World Malaysia"><noscript><img src="http://www.herworld.com.my/wp-content/themes/hw/images/herworld-malaysia-white2.png" alt="Her World Malaysia"></noscript></a></div>
		</div></div><div class="footer-right"><div id="text-18" class="widget-odd widget-last widget-first widget-1 widget widget_text">			<div class="textwidget"><div class="menu-footer-top-container"><ul id="menu-footer-top" class="menu"><li id="menu-item-67286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67286"><a href="http://www.herworld.com.my/">Home</a></li>
<li id="menu-item-67292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67292"><a href="http://www.bluinc.com.my/her-world/#&#038;panel1-1">About Us</a></li>
<li id="menu-item-67293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67293"><a href="http://www.herworld.com.my/advertising-opportunity/">Advertising Opportunity</a></li>
<li id="menu-item-67294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67294"><a href="http://www.bluinc.com.my/">Blu Inc Media</a></li>
<li id="menu-item-67295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67295"><a href="http://www.bluinc.com.my/her-world/#&#038;panel1-1">Privacy Policy</a></li>
<li id="menu-item-67296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67296"><a href="http://www.bluinc.com.my/her-world/#&#038;panel1-1">Term of Use</a></li>
<li id="menu-item-67299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67299"><a href="http://www.herworld.com.my/contact/">Contact Us</a></li>
</ul></div>
<div class="bluinc">
<img class="lazy lazy-hidden" src="http://www.herworld.com.my/wp-content/themes/hw/images/noimage2.jpg" data-lazy-type="image" data-lazy-src="http://www.herworld.com.my/wp-content/themes/hw/images/bluinc.png" alt="Blu Inc" /><noscript><img src="http://www.herworld.com.my/wp-content/themes/hw/images/bluinc.png" alt="Blu Inc" /></noscript> Copyright &copy; 2015. Blu Inc Media Sdn Bhd (7408-K). All rights reserved.<br />
Lot 7, Jalan Bersatu 13/4, Section 13, 46200 Petaling Jaya, Selangor Darul Ehsan, Malaysia.
</div></div>
		</div></div><div class="fix"></div>
		<div id="copyright" class="col-left">
			<p>&copy; 2018 Her World Malaysia. All Rights Reserved. </p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://wordpress.org/" title="WordPress">WordPress</a>. Designed by <a href="http://www.woothemes.com/" alt="Premium WordPress Themes & Plugins by WooThemes" title="Premium WordPress Themes & Plugins by WooThemes"><img src="http://www.herworld.com.my/wp-content/themes/canvas/images/woothemes.png" width="74" height="19" alt="WooThemes" /></a></p>		</div>

	</footer>

	
	<div class="search-pop">
	<div class="search-pop-inner">
	<a class="search-close-btn" href="#" onclick="closeSearch(); return false;"><i class="icon icon-close"></i></a>
	<form action="http://www.herworld.com.my" method="get"><input type="text" class="search-keyword" name="s" placeholder="Search" value="" /></form>
	<div class="search-clue">Type keyword(s) and press Enter</div>
	</div>
	</div>
	    </div><!--/#footer_container_end-->

	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

    <script type="text/javascript">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</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.herworld.com.my/wp-admin/admin-ajax.php";
</script>
	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x" data-shiftnav-target="shiftnav-main"><span class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><a href="http://www.herworld.com.my" class="mobile_logo"><img src="http://www.herworld.com.my/wp-content/themes/hw/images/herworld-malaysia-mobile3.png" /></a></span></div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-left-edge shiftnav-skin-custom shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">
		<nav class="shiftnav-nav"><ul id="menu-sidebar-menu" class="shiftnav-menu shiftnav-targets-medium shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-67316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67316 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.herworld.com.my/fashion/">Fashion</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-67318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67318 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/fashion/fashion-workshop/">Fashion Workshop</a></li><li id="menu-item-67317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67317 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/fashion/fashion-news/">Fashion News</a></li><li id="menu-item-67319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67319 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/fashion/trend-update/">Trend Update</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-67320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67320 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.herworld.com.my/beauty/">Beauty</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-67321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67321 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/beauty/skincare-beauty/">Skincare</a></li><li id="menu-item-67324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67324 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/beauty/makeup-beauty/">Makeup</a></li><li id="menu-item-67323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67323 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/beauty/hair-beauty/">Hair</a></li><li id="menu-item-67322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67322 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/beauty/beauty-hacks/">Beauty Hacks</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-67325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67325 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.herworld.com.my/sex-marriage/">Sex &#038; Marriage</a></li><li id="menu-item-67326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67326 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.herworld.com.my/lifestyle/">Lifestyle</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-67327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67327 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/lifestyle/food/">Food</a></li><li id="menu-item-67329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67329 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/lifestyle/travel/">Travel</a></li><li id="menu-item-67330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67330 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/lifestyle/wellbeing/">Wellbeing</a></li><li id="menu-item-67328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67328 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/lifestyle/home/">Home</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-67331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67331 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.herworld.com.my/parenting/">Parenting</a></li><li id="menu-item-67332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67332 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.herworld.com.my/smart-shopping/">Smart Shopping</a></li><li id="menu-item-67333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67333 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.herworld.com.my/money-career/">Money &#038; Career</a></li><li id="menu-item-72034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72034 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.herworld.com.my/how-to/">How To</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-chevron-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-chevron-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-72036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72036 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/how-to/fashion-how-to/">Fashion</a></li><li id="menu-item-72035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72035 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/how-to/beauty-how-to/">Beauty</a></li><li id="menu-item-72041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72041 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/how-to/health/">Health</a></li><li id="menu-item-72043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72043 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/how-to/lifestyle-how-to/">Lifestyle</a></li><li id="menu-item-72045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72045 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/how-to/money-career-how-to/">Money &#038; Career</a></li><li id="menu-item-72038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72038 shiftnav-depth-1"><a class="shiftnav-target"  href="http://www.herworld.com.my/how-to/food-how-to/">Food</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-67334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67334 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.herworld.com.my/promotions/">Promotions</a></li><li id="menu-item-67335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67335 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.herworld.com.my/recipe/">Recipe</a></li></ul></nav>
	<div class="sidebar-search">
		<form action="http://www.herworld.com.my" method="get"><input type="text" class="search-keyword" name="s" value="" />
		<input type="submit" value="Search" class="search-go" />
		</form>
	</div>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript'>
/* <![CDATA[ */
var TVE_Ult_Data = {"ajaxurl":"http:\/\/www.herworld.com.my\/wp-admin\/admin-ajax.php","ajax_load_action":"tve_ult_ajax_load","conversion_events_action":"tve_ult_conversion_event","shortcode_campaign_ids":[],"matched_display_settings":[],"campaign_ids":[],"post_id":86608,"is_singular":true,"tu_em":""};
/* ]]> */
</script>
		<script type="text/javascript" src="http://www.herworld.com.my/wp-content/plugins/thrive-ultimatum/js/dist/no-campaign.min.js?v=2.0.14"></script><div id='lifestyle_Oop' class='Oop'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('lifestyle_Oop'); });</script></div><script type='text/javascript' src='http://www.herworld.com.my/wp-content/plugins/thrive-headline-optimizer/frontend/js/triggers.min.js?ver=1.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.herworld.com.my\/wp-admin\/admin-ajax.php","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.herworld.com.my/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.herworld.com.my/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","lock_body":"on","lock_body_x":"off","swipe_close":"on","swipe_open":"off","swipe_tolerance_x":"150","swipe_tolerance_y":"60","swipe_edge_proximity":"80","open_current":"on","collapse_accordions":"on","scroll_panel":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.herworld.com.my/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.js?ver=1.2.0.1'></script>
<script type='text/javascript' src='http://www.herworld.com.my/wp-includes/js/wp-embed.min.js?ver=ae44f3d17078f444a6b58f1d342cb3ca'></script>
<script type='text/javascript' src='http://www.herworld.com.my/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://www.herworld.com.my/wp-content/themes/hw/includes/js/custom.footer.js?ver=8.0'></script>
<script type="text/javascript">/*<![CDATA[*/var THO_Front = THO_Front || {}; THO_Front.data = {"end_of_content_id":"tho-end-content","is_single":true,"log_url":"http:\/\/www.herworld.com.my\/wp-json\/tho\/v1\/logs","active_triggers":{"viewport":"thrive_headline"},"log_engagements":[],"post_id":86608,"test_id":0,"const":{"_e_click":1,"_e_scroll":2,"_e_time":3,"_impression":1,"_engagement":2}}/*]]> */</script><script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-3').royalSlider({template:'default',image_generation:{imageWidth:'',imageHeight:'',thumbImageWidth:'',thumbImageHeight:''},thumbs:{thumbWidth:96,thumbHeight:72},width:'100%',height:280,slidesSpacing:0,imageScaleMode:'none',imageAlignCenter:!1,imageScalePadding:0,controlNavigation:'none',globalCaptionInside:!0,keyboardNavEnabled:!0,fadeinLoadedSlide:!1});
    $('.entry .new-royalslider-1').each(function() {
        var slider = $(this);
        var sliderInstance = slider.data('royalSlider');

        if(sliderInstance) {
            var slideCounter = $('<div class="slider_stats"><a class="slider_view_all"><i class="fa fa-th"></i> View All</a><div class="slider_nav"><a class="slider_prev"><i class="fa fa-angle-left"></i></a><div class="slider_counter"></div><a class="slider_next"><i class="fa fa-angle-right"></i></a></div><a class="slider_full_screen"><i class="fa fa-arrows-alt"></i> Full Screen</a></div><div class="slider_caption"></div>').appendTo( slider );

            var updCount = function () {
                slideCounter.find('.slider_counter').html( (sliderInstance.currSlideId+1) + ' / ' + sliderInstance.numSlides );
                var content = sliderInstance.slides[sliderInstance.currSlideId].holder.find('.caption_placeholder');
                slider.find('.slider_caption').html($(content).html());
            }
            sliderInstance.ev.on('rsAfterSlideChange', updCount);
            sliderInstance.ev.on('rsAfterContentSet', updCount);
        }
        
        $(this).find('.slider_next').click(function(){
	        sliderInstance.next();
        });
        $(this).find('.slider_prev').click(function(){
	        sliderInstance.prev();
        });
        $(this).find('.slider_full_screen').click(function(){
	        sliderInstance.enterFullscreen();
        });
        
        $(this).append('<div class="royal-thumbs"><div class="slider_stats"><a class="back-to-single"><i class="fa fa-reply"></i> Back to Single View</a></div><div class="thumbs"></div><div class="slider_stats"><a class="back-to-single"><i class="fa fa-reply"></i> Back to Single View</a></div></div>');	        
    });
    });
</script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"dab2aa5c60","ajax_url":"\/\/www.herworld.com.my\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":85340,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":86608},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script></body>
</html>